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Abstract: Pro-inflammatory cytokines play a role in the failure of 3-cells in type 1 and type 2 diabetes. While
existing data from ‘omics’ experiments allow for some understanding of the molecular mechanisms behind
cytokine-induced dysfunction in 3-cells, no report thus far has provided information on the direct imaging of
the B-cell landscape with nanoscale resolution following cytokine exposure. In this study, we use Airyscan-
based optical super-resolution microscopy of Insulinoma 1E (INS-1E) cells to investigate the structural
properties of two subcellular membranous compartments involved in the production, maturation and secretion
of insulin-containing granules, the Endoplasmic Reticulum (ER) and the Golgi Apparatus (GA). Our findings
reveal that exposure of INS-1E cells to IL-13 and IFN-y for 24 hours leads to significant structural alterations
of both compartments. In more detail, both ER and GA fragment and give rise to vesicle-like structures with
markedly reduced characteristic area and perimeter and increased circularity with respect to the original
structures. These findings complement the molecular data collected thus far on these compartments and their
role in (-cell dysfunction using and lay the ground for future optical-microscopy-based ex-vivo and in-vivo
investigations.

Keywords: pro-inflammatory cytokines; Airyscan; super resolution; {-cells; fluorescence;
Endoplasmic Reticulum; Golgi Apparatus

Introduction

Pancreatic {3 cells play an indispensable role in maintaining glucose homeostasis in the body1.
These specialized cells, located in the islets of Langerhans within the pancreas, are the exclusive
producers of insulin, a hormone crucial for the regulation of blood glucose levels. In fact insulin
facilitates the uptake of glucose by tissues and reduces glucose production by the liver and other
organs, thereby lowering blood glucose concentrationsl. Insulin is produced by (3 cells in its
precursor form, namely preproinsulin2. Preproinsulin is cleaved in the endoplasmic reticulum (ER)
to form proinsulin3,4, which is subsequently translocated to the Golgi apparatus (GA) where it is
packaged into early secretory vesicles5,6. These immature vesicles undergo a series of maturation
steps7-9 and are compartmentalized in the cytoplasm until the mobilization/release step stimulated
by exposure to glucose or other secretagogues 10 . Indeed, dysregulation of insulin production
and/or secretion by 3 cells is a hallmark of both type 1 and type 2 diabetes (T1D and T2D), chronic
conditions characterized by persistent hyperglycemiall. 3 cells devote most of their total protein
biosynthetic capacity to insulin production12-14 and can produce as much as 106 molecules of
preproinsulin per minute following glucose stimulation12. Consequently, they possess a well-
developed ER and are in turn highly susceptible to ER stress under conditions of increased insulin
demand. Several studies report on the presence of ER stress in pancreatic islets from both diabetic
mouse models and diabetic human subjects15,16 . In addition, significant ER stress has been observed
in immortalized insulin-producing cells and human pancreatic islets exposed to pro-inflammatory
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cytokines1?7. By contrast, the role and extent of GA stress in the pathophysiology of insulin secretion
are still largely unknown18. Interestingly, a recent bio-informatic study on publicly available datasets
from human T1D and T2D islet models have evidenced that GA-associated genes are dysregulated
in diabetes18. Similarly, exposure to lipotoxicity and glucolipotoxicity has been shown to induce
alteration in the expression of Golgi structural proteins, GA glycosylation enzymes, and GA stress
mediators in immortalized rat insulinoma cells19. Both ER and GA are highly dynamic structures
that exhibit functional and morphological modifications in response to changes in cellular conditions
such as developmental stage, intracellular signals, or pathological conditions20,21. Thus far, the
structural properties of ER and GA under diabetes-mimicking conditions have been evaluated quite
exclusively by means of Electron Microscopy (EM). Several studies reported morphological
alterations of beta cell ER in diabetic mouse models22-26 and T2D subjects27,28. On the other hand,
only a few studies have focused on imaging the morphological properties of the GA under diabetes-
mimicking conditions. By using EM, Alcaron and coworkers observed an expansion of the GA in a
mouse model of obesity-linked T2D26. More recently, Boyer and coworkers revealed significant
morphological abnormalities in the GA of diabetic mice lacking leptin receptors, including shortened
and swollen cisternae, fewer cisternae per Golgi stack, as well as partial vesiculation of the GA20.

In the present study, building on a recent report29, we couple the molecular specificity of
antibody-based fluorescence optical microscopy with the super resolution power of the Airyscan
microscopy to study the structural alterations of ER and GA in INS-1E cells exposed to pro-
inflammatory cytokines. The results show significant morphological alterations of both the ER and
GA structures. In detail, under exposure to IL-1p and IFN-y for 24 hours, both organelles display
vesicular fragmentation, with a marked reduction in the characteristic area and perimeter of the
resulting structures, alongside an increase in their circularity, when compared to control cells. In
addition, under the same conditions, we occasionally observed Organized Smooth ER (OSER)
structures in cells, in which the ER forms stacked membranes by integrating preexisting branching
ER 30,31. Overall, the ER and GA alterations complement the structural modifications we recently
observed in microtubules and mitochondria together with the reduced number of insulin granules
under cytokine exposure29, providing a comprehensive picture of the subcellular landscape of 3 cells
in response to cytokine treatment.

Results and Discussion

The upregulation of pro-inflammatory cytokines is considered a hallmark in the
pathophysiology of diabetes32. To study the effect of pro-inflammatory cytokines on -cells, we used
Insulinoma 1E (INS-1E) cells. These cells exhibit many traits similar to primary {-cells, such as
glucose-sensing capability, making them a widely accepted model for [(-cells33. To verify the
effectiveness of the cell system used, we evaluated INS-1E insulin secretory response to glucose
stimulation in normal conditions and after 24 hours of cytokine treatment (FigurelA).
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Figure 1. Schematic representation of the general workflow of our experiments. A. After glucose
stimulation, insulin secretion by INS-1E cells was evaluated. It was demonstrated that cytokine-
treatment impairs INS-1E insulin secretory response to glucose. B. Effect of cytokine-exposure on
insulin release (corrected for protein content). C. Effect of cytokine-exposure on insulin stimulation
index (ISI). Unpaired T-test, * p<0.05. CTRL= control; CTK= cytokines; G= glucose. D. INS-1E were
plated and then incubated for 24 h in fresh complete medium or supplemented with cytokines (ctk).
Then, the specimens were chemically fixed, stained with specific antibodies against ER and GA and
imaged using Airyscan microscopy.

At 2.5 mM glucose, no significant differences in insulin secretion were observed between control
and cytokine-treated cells. However, when exposed to a high glucose stimulus (16.7 mM), cytokine-
treated cells displayed a markedly reduced insulin secretion capacity compared to control cells
(Figure 1B). Consequently, the insulin stimulation index was lower in cytokine-treated cells
compared to control samples(Figure 1C), in accordance with previous observations34,35. At this
point, we conducted experiments to evaluate the possible alterations of the target cellular structures
following cytokine treatment (Figure 1D). After treating the INS-1E cells with cytokines for 24
hours, we fixed and stained them for the ER and GA to observe any structural changes. All the
samples were imaged with an inverted Zeiss LSM 800 confocal microscope, equipped with an
Airyscan detection unit to achieve super-resolution (see Methods for more details). To observe the
ER, cells were immunostained with SERCA2 ATPase (Sarco-Endoplasmic Reticulum Calcium
ATPase) monoclonal antibody, and imaged wusing Airyscan microscopy. Subsequently,
morphometric analysis of the ER was conducted by comparing cytokine-treated cells with control
cells.
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Figure 2. Airyscan imaging of ER. A. Confocal images of the endoplasmic reticulum network, with
algorithmic segmentation executed via the MorphoLib] plugin, observed in both control and
cytokine-treated INS1E cells. Analysis of endoplasmic reticulum vesicles' structure reveals a decrease
in area and perimeter (B and C, respectively), along with an increased circularity value (approaching
1) (D) in samples treated with cytokines. In this analysis, regions of the cells exhibiting visible vesicles
were scrutinized (number of vesicles = 128 for control and 132 for treated samples; across N=3
independent experiments). Statistical analysis was performed using a Mann-Whitney test (***P <
0.0001). E. The ratio of the ER area to the cytoplasm area is greater in cells treated with cytokines.
Number of cells = 12 for control and 12 for treated samples; across N=3 independent experiments.
Statistical analysis was performed using a parametric t test (**P <0.01). Scale bar indicates 10 um.

As shown in Figure 2A, in control cells the ER has a structure composed of a set of membranous
vesicles, more or less branched. On the contrary, cytokines-treated cells display an altered
morphology characterized by extensive ER fragmentation, with the formation of more rounded and
smaller structures, hereafter referred to also as “vesicles’ or ‘vesicle-like structures’. This observation
is quantitatively evident in the analysis of parameters such as the area, perimeter, and circularity
(Figure 2B-D) of the ER structures: the typical area changed from 0.63 + 0.51 um2 in control cells to
0.19 +0.13 pm?2 in cytokine-treated cells (i.e. ~70% reduction), the perimeter changed from 7.60 + 5.95
pum in control cells to 2.45 + 1.43 um in cytokine-treated cells (i.e. ~70% reduction), the circularity
changed from 0.22 + 0.17 in control cells to 0.49 + 0.24 in cytokine-treated cells (i.e. ~2-fold increase).
The data thus show that this structure undergoes profound morphological changes upon exposure
to pro-inflammatory cytokines and this might have consequences on insulin synthesis and then
secretion. Additionally, in accordance with previous studies25-27, we found an increase in the total
area occupied by the ER in the cell (Figure 2E). Indeed, our immunofluorescence observations are in
agreement with previous results obtained using electron microscopy27, showing that ER density
volume was significantly increased in T2D 3 cells27. Worthy of mention, in cytokine-exposed cells
we occasionally observed the presence of peculiar ER structures, known as organized smooth ER (i.e.
OSER) (Figure S1). The formation of OSER entails the integration of preexisting branching ER into
stacked structures30,31. The function of OSER structures in cells is not fully understood, but they
seem to retain proteins longer than branching ER. This may be due to their fewer connections, which
might cause protein segregation and compartmentalization within the ER30. To our knowledge,
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while these structures have been observed previously in other cells and under pathological
conditions30, this is the first documented occurrence in diabetes-mimicking conditions.
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Figure 3. Airyscan imaging of GA. A. Golgi apparatus network confocal images and algorithm
segmentation in control and cytokine-treated INS1E cells. Area, perimeter and circularity of the single
vesicles are shown in the tables. The structural analysis of GA vesicles shows reduced area and
perimeter (B and C), high circulatory value (tending to 1) (D) and higher number of vesicles (E) in
cytokine-treated samples. These results support the idea of vesicle fragmentation after cytokine
treatment. (number of cells = 45 for control and treated samples; N=3 independent experiments). A
Mann-Whitney test was performed (****P <0.0001). Cells were acquired by confocal microscope using
405 and 488 excitation light, with 63x/NA1.4 objective lens. Scale bar 10 pum.

To study GA morphology following 24 hours of pro-inflammatory-cytokine treatment, INS-1E
cells were fixed, immunostained with a GM130 antibody, and imaged using Airyscan microscopy.
Similarly to what observed for the ER, INS-1E cells exposed to cytokines exhibited extensive
fragmentation of the GA, with the formation of vesicle-like structures (Figure 3A). Quantitatively, the
area of the observed structures decreased from 1.71 + 1.56 um? in control cells to 0.36 + 0.32 pm? in
cytokine-treated cells (i.e. ~80% reduction%) (Figure 3B), the perimeter decreased from 11.67 + 9.68
pm in control cells to 3.33 + 2.67 um in cytokine-treated cells (i.e. ~70% reduction) (Figure 3C), and
structure circularity increased from 0.30 + 0.28 in control cells to 0.59 + 0.32 in cytokine-treated cells
(i.e. ~2-fold increase) (Figure 3D). Furthermore the fragmentation process caused an increase in the
average number of vesicles present in each cell, from N~3 in control cells to N~8 in cytokine-treated
cells (Figure 3E), in accordance with previous ultrastructural analysis by Boyer and coworkers,
performed using EM36.

Conclusions

To conclude, the cytokine-induced ER and GA alterations highlighted here complement the
structural modifications of microtubules (i.e. extensive fragmentation) and mitochondria (i.e.
increased circularity) and the altered number of insulin granules (i.e. reduced) recently observed by
some of us under the same experimental conditions and by means of a similar optical-microscopy
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approach29. Taken together, these observations provide a comprehensive picture of the subcellular
landscape of {3 cells in response to treatment with pro-inflammatory cytokines.

Materials and Methods

Cell culture. INS-1E cells (kindly provided by Prof. C. Wollheim, University of Geneva, Medical
Center) were maintained in culture at 37°C, 5% CO2 in RPMI 1640 medium containing 11.1 mM D-
glucose, supplemented with 10% heat-inactivated fetal bovine serum (FBS), 10 mM HEPES, 2 mM L-
Glutamine, 100 U/mL penicillin-streptomycin, 1 mM sodium-pyruvate, 50 uM tissue culture grade
B-mercaptoethanol (all purchased from Gibco, ThermoFisher). INS1-E cells were plated at 70%
confluency on 18 mm coverglass and grown for 48h. For each experiment carried out, a pair of
samples was used: one control and one treated with cytokines (IL-13 10 U/ml and IFN-y 100 U/ml,
diluted in 1 ml of complete medium RPMI) for 24h. For control samples, cells were washed and
replaced with fresh complete medium. Cells used in this study resulted negative for the presence of
mycoplasma contamination.

Insulin secretion. Insulin release in response to glucose (2.5 and 16.7 mmol/l) was assessed as
previously reported37. Briefly, cells were washed twice with Krebs’ buffer containing 2.5 mmol/l
glucose and pre-incubated with the same buffer for 45 min at 37°C. After another washing step, cells
were incubated with Krebs’ buffer containing 2.5 mmol/l or 16.7 mmol/I glucose for 30 min at 37°C.
Insulin was quantified on cell supernatant by High Range Rat Insulin ELISA kit (Mercodia AB,
Uppsala, Sweden) and insulin release was normalized by protein content. Proteins were extracted
with RIPA buffer (Thermo Fisher Scientific, Waltham, MA, USA) and quantified by Pierce™ BCA
Protein Assay Kit (Thermo Fisher Scientific). The insulin stimulation index (ISI) was calculated as the
ratio of insulin release at 16.7 mmol/l glucose over the release at 2.5 mmol/l glucose.

Immunostaining. Control and cytokine-treated cells were fixed with 4% paraformaldehyde
(PFA) in PBS for 30 min at RT and washed 3 times with PBS, 5 min each. After fixation, cells were
permeabilized through 3 washing of 5 min each at RT with PBS+0.1% triton X-100 (PBST). Cells were
then washed 3 times with PBS and blocked with 2% bovine serum albumin (BSA) for 30-45 min at
RT. The samples were incubated with the following primary antibodies: anti-GM120 antibody for GA
(ARG57583, Arigo Biolaboratories, Taiwan) diluted 1:100 in PBS + 0.1% Tween overnight at 4 °C;
SERCA2 ATPase Monoclonal Antibody for ER (MA3-919, Invitrogen, USA) diluted 1:100 in PBS+0.1%
Tween overnight at 37°C, in a humidified chamber. Then, after 1 wash with PBS+0.1% Tween and 2
washes with PBS of 5 min each at RT, the specimens were stained for 1h at RT with secondary
antibodies: anti-Rabbit Alexa Fluor 488 ((IS-20015-1, Immunological Sciences, Italy) for GA and anti-
mouse Alexa Fluor 488 (IS-20014-1, Immunological Sciences, Italy) for ER, diluted 1:100 in PBS + 0.1%
tween, respectively. The stained samples were then washed 2 times with PBS, 10 min each, and then
incubated with 1 pg/mL DAPI in PBS for 10 minutes. Specimens were mounted with Mowiol before
imaging.

Fluorescence microscopy. Microscopic observation and photography were performed using an
inverted Zeiss LSM 800 confocal microscope (Jena, Germany), equipped with an Airyscan detection
unit. The acquisition was performed by illuminating the sample with a 405 and 488 laser using a
63%/NA 1.4 oil-immersion objective. DAPI and AlexaFluor 488 fluorescence were collected between
410-510 nm and 510-590 nm, respectively, with GaAsP detectors. The pinhole aperture was set at 1
Airy (53 um). Detector gain and pixel dwell times were adjusted for each dataset keeping them at
their lowest values in order to avoid saturation and bleaching effects. Imaging was performed using
Airyscan microscopy (AM), that allows for simultaneous improvement in resolution and signal-to-
noise without increasing the excitation power and acquisition time. AM offers fast and sensitive
super-resolution confocal imaging which improves lateral resolution to 120 nm. Thus, it is filling the
gap between classical confocal laser scanning microscopy and super-resolution Structured-
illumination microscopy (SIM). Instead of employing a single photomultiplier detector (PMT)
commonly found in traditional confocal microscopes, AM utilizes a specialized configuration of 32-
channel gallium arsenide phosphide (GaAsP) detectors arranged in a hexagonal array. Each detection
element within the GaAsP detector operates like a small pinhole, measuring 0.2 Airy units (AU) in
size. The overall collection efficiency amounts to approximately 1.25 AU.
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Data analysis. The morphology of the GA and ER was analyzed by selecting whole cells and
specific regions within the cells, respectively. These selected images underwent processing using Fiji
to enhance signal-to-noise ratio (SNR) through background subtraction and Gaussian filtering.
Subsequently, MorphoLib] plugin was employed for analysis by inputting "Object Image" and setting
appropriate tolerance values for each Region of Interest (ROI). This process generated a binary image,
which was then subjected to analysis using the MorphoLib] "Analyze" tool to extract information on
organelles’ area, perimeter, and circularity. To determine the ratio of endoplasmic reticulum (ER)
area to cytoplasmic area, cells were selected by drawing a Region of Interest (ROI) around their
perimeter in Fiji, and the total cell area was measured using "Analyze > Measure." The selected cells
were processed to enhance the signal-to-noise ratio through background subtraction. A new ROI was
then drawn around the nucleus to measure its area, which was subtracted from the total cell area to
obtain the cytoplasmic area. To identify ER pixels within the ROI, the “Image > Adjust > Threshold”
function was used, and after applying the threshold, a selection was created with “Edit > Selection >
Create Selection”. To retain only the ER within the original ROI, “Edit > Clear Outside” was
employed. The ER area within the original ROI was measured using "Analyze > Measure," and the
ratio of ER area to cytoplasmic area was calculated.

Supplementary Materials: The following supporting information can be downloaded at the website of this
paper posted on Preprints.org.
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